今すぐアップデート!「楽天ペイ」の旧バージョンは10月以降利用不可能に

楽天ペイ

楽天ペイがセキュリティ強化のために、新たに認証機能を追加してアップデートしました。

10月1日以降はバージョン3.2.0より前のバージョンは支払いが利用不可能に

今回のセキュリティ強化に伴い、現在最新版の楽天ペイアプリのバージョン3.2.0未満の前のバージョンでは支払いできるのは9月30日までで、10月1日以降はアプリをバージョンアップさせないと利用できなくなります。

楽天ペイを利用している人は早めにバージョンアップしておきましょう。

楽天ペイ-かんたん、お得なスマホ決済アプリでキャッシュレス!
楽天ペイ-かんたん、お得なスマホ決済アプリでキャッシュレス!
開発元:Rakuten, Inc.
無料
posted withアプリーチ